Add patch to fix gcc version detection in configure.ac.
[debian/cdck.git] / debian / patches / series
index 4be3c7a63984a01a751f25a0c7a4b26538b76866..418ff07c088c2a922dcb026b77bdbaa1abe29e44 100644 (file)
@@ -2,3 +2,5 @@ man.patch
 wording.patch
 hurd.patch
 makefile.am.patch
+cross.patch
+gcc-10.patch