Set debhelper compatibility level to 6.
[debian/cdck.git] / debian / changelog
index 58014f09939f94d1322cdf2b7f6a38ef19777766..12d67d0c7b162272648d5812397f0fcf195ca025 100644 (file)
@@ -11,8 +11,9 @@ cdck (0.7.0-1) UNRELEASED; urgency=low
   * Change debian/copyright to the new machine-readable format.
   * New upstream release: adds a warning about misleading error output
     (closes: #438631).
+  * Set debhelper compatibility level to 6.
 
- -- gregor herrmann <gregor+debian@comodo.priv.at>  Wed, 05 Mar 2008 16:25:24 +0100
+ -- gregor herrmann <gregor+debian@comodo.priv.at>  Wed, 05 Mar 2008 16:28:43 +0100
 
 cdck (0.6.0-1) unstable; urgency=low