Set debhelper compatibility level to 6.
[debian/cdck.git] / debian / compat
index 7ed6ff82de6bcc2a78243fc9c54d3ef5ac14da69..1e8b314962144c26d5e0e50fd29d2ca327864913 100644 (file)
@@ -1 +1 @@
-5
+6