Set debhelper compatibility level to 6.
[debian/cdck.git] / debian / control
index d85afbbf750d204373a2bfe1141b527f3439c7d0..93912a6e3e3ae04b8ba60febadabca11c40be11f 100644 (file)
@@ -3,7 +3,7 @@ Section: utils
 Priority: optional
 Maintainer: gregor herrmann <gregor+debian@comodo.priv.at>
 Uploaders: tony mancill <tmancill@debian.org>
-Build-Depends: debhelper (>= 5.0.0), autotools-dev
+Build-Depends: debhelper (>= 6), autotools-dev
 Standards-Version: 3.7.3
 Homepage: http://swaj.net/unix/index.html#cdck
 Vcs-Svn: http://svn.toastfreeware.priv.at/debian/cdck/trunk/