Switch to debhelper 7, adjust debian/rules and versioned dependencies in
[debian/cdck.git] / debian / compat
2009-11-06 gregor herrmannSwitch to debhelper 7, adjust debian/rules and versione...
2008-03-05 gregor herrmannSet debhelper compatibility level to 6.
2008-03-05 gregor herrmannNew upstream release: adds a warning about misleading...
2006-05-08 gregor herrmann* New upstream release.
2006-04-17 gregor herrmannLoad cdck-0.5.1 into debian/cdck/trunk.