Use debhelper (compat level) 11.