Don't install menu file (and xpm file) anymore
[debian/confclerk.git] / debian / compat
1 9