Declare compliance with Debian Policy 3.9.8.
[debian/confclerk.git] / debian / confclerk.docs
1 AUTHORS
2 BUGS
3 README