Declare compliance with Debian Policy 3.9.8.
[debian/confclerk.git] / debian / confclerk.manpages
1 data/confclerk.1