releasing package confclerk version 0.7.1-1 into distribution unstable
[debian/confclerk.git] / debian / source / format
1 3.0 (quilt)