Set debhelper compatibility level to 9.
[debian/confclerk.git] / debian / compat
1 9