Declare compliance with Debian Policy 4.5.0.
[debian/confclerk.git] / debian / control
index 0cc2e8335c76619b164ecd3d035c99cd228e327e..f830add4516d6a9dc346264f83d702b2287bf7ad 100644 (file)
@@ -5,7 +5,7 @@ Section: utils
 Priority: optional
 Build-Depends: debhelper (>= 10),
                qtbase5-dev
-Standards-Version: 4.1.2
+Standards-Version: 4.5.0
 Vcs-Browser: https://git.toastfreeware.priv.at/debian/confclerk.git
 Vcs-Git: https://git.toastfreeware.priv.at/debian/confclerk.git
 Homepage: https://www.toastfreeware.priv.at/confclerk