Declare compliance with Debian Policy 4.1.1.
[debian/confclerk.git] / debian / control
index 13fadfd5c4818bd3017cc2d53497244b16084c25..d10e62ae2909a0337de712720df49f1ac9d19584 100644 (file)
@@ -5,7 +5,7 @@ Section: utils
 Priority: optional
 Build-Depends: debhelper (>= 10),
                qtbase5-dev
-Standards-Version: 3.9.8
+Standards-Version: 4.1.1
 Vcs-Browser: http://git.toastfreeware.priv.at/debian/confclerk.git/
 Vcs-Git: git://git.toastfreeware.priv.at/debian/confclerk.git
 Homepage: http://www.toastfreeware.priv.at/confclerk