New upstream version 0.6.4
[debian/confclerk.git] / confclerk.pro
index 22f8f79afc7d441ac529a28e581dd8b6468be044..8171399115a896841ef6b34dc6cb0fe3584a7008 100644 (file)
@@ -3,7 +3,7 @@
 QMAKEVERSION = $$[QMAKE_VERSION]
 ISQT4 = $$find(QMAKEVERSION, ^[2-9])
 isEmpty( ISQT4 ) {
-       error("Use the qmake include with Qt4.4 or greater, on Debian that is qmake-qt4");
+       error("Use the qmake include with Qt4.7 or greater, on Debian that is qmake-qt4");
 }
 
 TEMPLATE = subdirs