Set debhelper compatibility level to 9.
[debian/confclerk.git] / debian / control
index 44c47e3ec22690b74e245fb528a49e89db1a02f6..e2c237e2ba404c91c88d1dcf4622a1126226f14a 100644 (file)
@@ -3,7 +3,7 @@ Section: utils
 Priority: optional
 Maintainer: gregor herrmann <gregoa@debian.org>
 Uploaders: tony mancill <tmancill@debian.org>
-Build-Depends: debhelper (>= 8), libqt4-dev, imagemagick
+Build-Depends: debhelper (>= 9), libqt4-dev, imagemagick
 Standards-Version: 3.9.3
 Homepage: http://www.toastfreeware.priv.at/confclerk
 Vcs-Git: git://git.toastfreeware.priv.at/debian/confclerk.git