Add lintian override for vcs-field-uses-insecure-uri.
authorgregor herrmann <gregoa@debian.org>
Tue, 24 Jan 2017 18:06:58 +0000 (19:06 +0100)
committergregor herrmann <gregoa@debian.org>
Tue, 24 Jan 2017 18:06:58 +0000 (19:06 +0100)
commitef51e97d3b0f052623a856a6c4c80751eabfb97e
tree1ed43554b27c8dbae6ba3ba0b6388fda8f970566
parent60cc01473d10491de69e682898e64b7422af00db
Add lintian override for vcs-field-uses-insecure-uri.
debian/source.lintian-overrides [new file with mode: 0644]