Set debhelper compatibility level to 9.
authorgregor herrmann <gregoa@debian.org>
Wed, 13 Jun 2012 15:35:49 +0000 (17:35 +0200)
committergregor herrmann <gregoa@debian.org>
Wed, 13 Jun 2012 15:41:51 +0000 (17:41 +0200)
debian/compat
debian/control

index 45a4fb75db864000d01701c0f7a51864bd4daabf..ec635144f60048986bc560c5576355344005e6e7 100644 (file)
@@ -1 +1 @@
-8
+9
index 44c47e3ec22690b74e245fb528a49e89db1a02f6..e2c237e2ba404c91c88d1dcf4622a1126226f14a 100644 (file)
@@ -3,7 +3,7 @@ Section: utils
 Priority: optional
 Maintainer: gregor herrmann <gregoa@debian.org>
 Uploaders: tony mancill <tmancill@debian.org>
-Build-Depends: debhelper (>= 8), libqt4-dev, imagemagick
+Build-Depends: debhelper (>= 9), libqt4-dev, imagemagick
 Standards-Version: 3.9.3
 Homepage: http://www.toastfreeware.priv.at/confclerk
 Vcs-Git: git://git.toastfreeware.priv.at/debian/confclerk.git