Drop debian/duck-overrides, not applicable anymore.
[debian/confclerk.git] / docs /
2011-06-29 gregor herrmann[svn-inject] Installing original source of confclerk... upstream/0.5.0