Add another lintian source override (debian-watch-uses-insecure-uri).
[debian/confclerk.git] / BUGS
2011-06-29 gregor herrmann[svn-inject] Installing original source of confclerk... upstream/0.5.0