Set debhelper compatibility level to 9.
[debian/confclerk.git] / INSTALL
2011-06-29 gregor herrmann[svn-inject] Installing original source of confclerk... upstream/0.5.0