Set debhelper compatibility level to 9.
[debian/confclerk.git] / confclerk.pro.user.2.3pre1
2012-06-13 gregor herrmannMerge tag 'upstream/0.5.5'
2012-06-13 gregor herrmannImported Upstream version 0.5.5 upstream/0.5.5