add uversionmangle
[debian/dupmerge.git] / debian / compat
1 8