debian/rules: no need to pass the version manually to help2man.
[debian/dupmerge.git] / readme.txt
2011-07-02 gregor herrmann[svn-inject] Installing original source of dupmerge... upstream upstream/1.73