Set Standards-Version to 3.9.1 (no changes).
[debian/fosdem-schedule.git] / debian / changelog
1 fosdem-schedule (0.4.1+ds-1) UNRELEASED; urgency=low
2
3   * New upstream release.
4   * Refresh desktop.patch.
5   * debian/copyright: add third party files.
6   * Switch to source format 3.0 (quilt).
7   * Set Standards-Version to 3.9.1 (no changes).
8
9  -- gregor herrmann <gregoa@debian.org>  Fri, 05 Mar 2010 01:06:29 +0100
10
11 fosdem-schedule (0.3+ds-1) unstable; urgency=low
12
13   * Initial release.
14
15  -- gregor herrmann <gregoa@debian.org>  Wed, 03 Feb 2010 21:32:27 +0100