debhelper knows about qmake; bump required version in debian/control,
[debian/fosdem-schedule.git] / debian / changelog
index bed22a609ecabf6ff3a77781eac8d4fd7911465c..6a884f04bf49ea73bd874587c89eb870d5d593b9 100644 (file)
@@ -5,6 +5,8 @@ fosdem-schedule (0.4.1+ds-1) UNRELEASED; urgency=low
   * debian/copyright: add third party files.
   * Switch to source format 3.0 (quilt).
   * Set Standards-Version to 3.9.1 (no changes).
   * debian/copyright: add third party files.
   * Switch to source format 3.0 (quilt).
   * Set Standards-Version to 3.9.1 (no changes).
+  * debhelper knows about qmake; bump required version in debian/control,
+    adjust debian/rules.
 
  -- gregor herrmann <gregoa@debian.org>  Fri, 05 Mar 2010 01:06:29 +0100
 
 
  -- gregor herrmann <gregoa@debian.org>  Fri, 05 Mar 2010 01:06:29 +0100