debhelper knows about qmake; bump required version in debian/control,
[debian/fosdem-schedule.git] / debian / control
index 4ff5ff2c03de550e969d11c3792e6e56e7b29037..e40d1150d74113bb79cbcc6b93b2cf1ff0d91330 100644 (file)
@@ -2,7 +2,7 @@ Source: fosdem-schedule
 Section: utils
 Priority: extra
 Maintainer: gregor herrmann <gregoa@debian.org>
-Build-Depends: debhelper (>= 7.0.50~), imagemagick,
+Build-Depends: debhelper (>= 7.4.12~), imagemagick,
  libqt4-dev (>= 4:4.5), libqt4-sql-sqlite (>= 4:4.5)
 Standards-Version: 3.9.1
 Homepage: http://sourceforge.net/projects/fosdem-maemo/