Switch to source format 3.0 (quilt).
[debian/fosdem-schedule.git] / debian / control
index 04ab8c0b135cdd39fdf5648fbea9c83a4007bb5a..636c0ba46dd1dd508bbc5721a05cd65f03683a30 100644 (file)
@@ -2,7 +2,7 @@ Source: fosdem-schedule
 Section: utils
 Priority: extra
 Maintainer: gregor herrmann <gregoa@debian.org>
-Build-Depends: debhelper (>= 7.0.50), quilt (>= 0.46-7), imagemagick,
+Build-Depends: debhelper (>= 7.0.50~), imagemagick,
  libqt4-dev (>= 4:4.5), libqt4-sql-sqlite (>= 4:4.5)
 Standards-Version: 3.8.4
 Homepage: http://sourceforge.net/projects/fosdem-maemo/