debhelper knows about qmake; bump required version in debian/control,
authorgregor herrmann <gregoa@debian.org>
Thu, 23 Dec 2010 20:34:11 +0000 (20:34 -0000)
committergregor herrmann <gregoa@debian.org>
Thu, 23 Dec 2010 20:34:11 +0000 (20:34 -0000)
adjust debian/rules.


No differences found