debhelper knows about qmake; bump required version in debian/control,
[debian/fosdem-schedule.git] / AUTHORS
2010-02-03 gregor herrmann[svn-inject] Installing original source of fosdem-schedule upstream/0.3+ds