Add lintian override for spelling-error-in-binary, caused by mistakes in
[debian/fosdem-schedule.git] / src / gui /
2011-01-22 gregor herrmannNew upstream release 0.4.1 + svn snapshot r262.
2011-01-22 gregor herrmann[svn-upgrade] new version fosdem-schedule (0.4.1+svn262+ds) upstream upstream/0.4.1+svn262+ds
2010-03-05 gregor herrmannNew upstream release.
2010-03-05 gregor herrmann[svn-upgrade] Integrating new upstream version, fosdem... upstream/0.4.1+ds
2010-02-21 gregor herrmannNew upstream release
2010-02-21 gregor herrmann[svn-upgrade] Integrating new upstream version, fosdem... upstream/0.4+ds
2010-02-03 gregor herrmann[svn-inject] Installing original source of fosdem-schedule upstream/0.3+ds