debhelper knows about qmake; bump required version in debian/control,