debhelper knows about qmake; bump required version in debian/control,
[debian/fosdem-schedule.git] / data / 26x26 /
drwxr-xr-x   ..
-rw-r--r-- 2869 fosdem.png