Update expected version in debian/tests/help-version.
[debian/fullquottel.git] / debian / tests / help-version
1 #!/bin/sh
2
3 set -e
4
5 echo "* Call \`fullquottel --help'."
6 fullquottel --help
7
8 echo "* Call \`fullquottel --version' and check output."
9 fullquottel --version | grep -F 'fullquottel 0.1.5'