Bump debhelper compatibility level to 9.
[debian/fullquottel.git] / debian / compat
1 9