Bump debhelper compatibility level to 9.
[debian/fullquottel.git] / debian / source / format
1 3.0 (quilt)