Load fullquottel-0.1.1 into debian/fullquottel/trunk.
[debian/fullquottel.git] / debian / compat
1 5