Update expected version in debian/tests/help-version.
[debian/fullquottel.git] / debian / tests / help-version
index 94010c9157b8619c5285cae2f7ac6c4ac18517af..453f79403943813edddbb874110b42bd3654ee96 100755 (executable)
@@ -6,4 +6,4 @@ echo "* Call \`fullquottel --help'."
 fullquottel --help
 
 echo "* Call \`fullquottel --version' and check output."
-fullquottel --version | grep -F 'fullquottel 0.1.4'
+fullquottel --version | grep -F 'fullquottel 0.1.5'