Set debhelper compatibility level to 6.
[debian/iodine.git] / debian / compat
1 6