Set debhelper compatibility level to 7; adapt debian/{control,compat,rules}
[debian/iodine.git] / debian / compat
1 7