Bump debhelper compatibility level to 10.
[debian/iodine.git] / debian / compat
1 10