Declare compliance with Debian Policy 3.9.6.
[debian/iodine.git] / debian / iodine.manpages
1 debian/iodine-client-start.8