* Set Standards-Version to 3.7.3 (no changes required).
[debian/iodine.git] / debian / watch
1 # Compulsory line, this is a version 3 file
2 version=3
3
4 http://code.kryo.se/iodine/iodine-([\d\.]+)\.tar\.gz