Add new patch cross.patch to fix cross compilation.
[debian/iodine.git] / debian / compat
1 10