Build-depend on check >= 0.9.10-3 which fixes #712140.
[debian/iodine.git] / debian / clean
1 debian/iodine-client-start.8