Build-depend on check >= 0.9.10-3 which fixes #712140.
[debian/iodine.git] / debian / source / format
1 3.0 (quilt)