Set Standards-Version to 3.8.4 (no changes).
[debian/iodine.git] / debian / compat
1 7