Set Standards-Version to 3.8.4 (no changes).
[debian/iodine.git] / debian / control
index 6e82fb52ee19761b43f362a678b76957509e654c..0a80994e9503355f4c8235509d05fb1c8ec0f257 100644 (file)
@@ -4,7 +4,7 @@ Priority: extra
 Maintainer: gregor herrmann <gregoa@debian.org>
 Uploaders: tony mancill <tmancill@debian.org>
 Build-Depends: debhelper (>= 7.0.50), po-debconf, zlib1g-dev, quilt (>= 0.46-7), check
-Standards-Version: 3.8.3
+Standards-Version: 3.8.4
 Homepage: http://code.kryo.se/iodine
 Vcs-Svn: http://svn.toastfreeware.priv.at/debian/iodine/trunk/
 Vcs-Browser: http://svn.toastfreeware.priv.at/wsvn/ToastfreewareDebian/iodine/trunk/