releasing package iodine version 0.6.0~rc1-19
[debian/iodine.git] / debian / changelog
index d65617bb40f7c5a2e8fe735ddd348fe0ba9b42e7..944c91e95db680b6bc34b2ca54d9252df85f1caa 100644 (file)
@@ -1,4 +1,4 @@
-iodine (0.6.0~rc1-19) UNRELEASED; urgency=high
+iodine (0.6.0~rc1-19) unstable; urgency=high
 
   * Add patch 0001-Fix-authentication-bypass-bug.patch from upstream's
     iodine-0.6.0 branch.
@@ -13,7 +13,11 @@ iodine (0.6.0~rc1-19) UNRELEASED; urgency=high
     backporting the fix super fast.
     (Closes: #751834)
 
- -- gregor herrmann <gregoa@debian.org>  Tue, 17 Jun 2014 19:36:36 +0200
+    Set urgency=high.
+
+  * Declare compliance with Debian Policy 3.9.5.
+
+ -- gregor herrmann <gregoa@debian.org>  Tue, 17 Jun 2014 20:50:54 +0200
 
 iodine (0.6.0~rc1-18) unstable; urgency=low