Set debhelper compatibility level to 6.
[debian/iodine.git] / debian / changelog
index 28058c9d1c3f9bc9fc5125a455eb22f3153d0ae3..796f24947cc82604be87c9da6d4ca4a3778fe21e 100644 (file)
@@ -1,4 +1,12 @@
-iodine (0.4.1-2) UNRELEASED; urgency=low
+iodine (0.4.1-3) UNRELEASED; urgency=low
+
+  * Fix LSB header in init.d script, thanks to Petter Reinholdtsen for the
+    report and the patch (closes: #468653).
+  * Set debhelper compatibility level to 6.
+
+ -- gregor herrmann <gregor+debian@comodo.priv.at>  Fri, 29 Feb 2008 23:14:51 +0100
+
+iodine (0.4.1-2) unstable; urgency=low
 
   * Set Standards-Version to 3.7.3 (no changes required).
   * Create install-stamp target in debian/rules and adjust target