Build-depend on check >= 0.9.10-3 which fixes #712140.
[debian/iodine.git] / debian / control
index 50317778c596f545244bd9b4bd2fff38de5703d2..bbe6801e20ffcd8e859834c0c91bf19660d44d4b 100644 (file)
@@ -3,10 +3,11 @@ Section: net
 Priority: extra
 Maintainer: gregor herrmann <gregoa@debian.org>
 Uploaders: tony mancill <tmancill@debian.org>
-Build-Depends: check,
+Build-Depends: check (>= 0.9.10-3),
                debhelper (>= 9),
                dpkg-dev (>= 1.16.1),
                help2man,
+               pkg-config,
                po-debconf,
                zlib1g-dev
 Standards-Version: 3.9.4